Forum Maxima

Retour à l'index du forum
Ouvrir dans le fil de discussion

<< Expression trop longue pour l'affichage >> (Utilisation de maxima)

par Michel Gosse @, vendredi, aot 09, 2013, 13:03 @ Cyril

Dans wxmaxima, menu Editer, Configurer.
Dans Options, valider la case Montrer les Expressions Longues.

Cette validation devrait régler le problème.

  2341 vues

Fil complet:

 Fil RSS du sujet

177 messages dans 80 fils de discussion, 2 utilisateurs enregistrés
Fil RSS des messages  Fil RSS des discussions | Contact
powered by my little forum